「PHPの更新が必要です」って言われてます。

どうも、かずや、でっせ☆ WordPressのダッシュボード見るとさ、 「PHPの更新が必要です」なんてメッセージ出てるのよ。たとえば、こんな感じな。 だもんで、こりゃPHPのバージョンが古いんだわぁ〜思うて、この間、バ … 続きを読む

どうも、かずや、でっせ☆ WordPressのダッシュボード見るとさ、 「PHPの更新が必要です」なんてメッセージ出てるのよ。たとえば、こんな感じな。 だもんで、こりゃPHPのバージョンが古いんだわぁ〜思うて、この間、バ … 続きを読む