「PHPの更新が必要です」って言われてました。

どうも、かずや、でっせ☆ 「PHPの更新が必要です」って言われてます。の続きであり、ひとまずの完結編です。 PHPのバージョンを7.xにあげて、ブログを表示すると、Parse error: syntax error, u … 続きを読む

どうも、かずや、でっせ☆ 「PHPの更新が必要です」って言われてます。の続きであり、ひとまずの完結編です。 PHPのバージョンを7.xにあげて、ブログを表示すると、Parse error: syntax error, u … 続きを読む